Javaに関する様々な情報をご紹介します。

Javaに関する様々な情報をご紹介します。
評価

0

Eclipseのandroid開発のエラー

Eclipseでandroidのプロジェクトでエラーが出ます
android6.0をターゲットしていますが
Call requires API level 11 (current min is 8) android.app.Activity onCreateview
が出ます
マニフェストも
android :minsdkversion= "11"
に変えました

1

回答

3512

閲覧

1件の回答

評価

0

とりあえずまずはAndroid Studio使いませんか?

Android Studio 2によるAndroidアプリ開発の環境構築 (1/4):CodeZine(コードジン)
https://codezine.jp/article/detail/9245

質問から6ヶ月以上経過しているので、回答を書き込むことはできません。